SSL Configuration on wamp server

I’ve just realized that I need this Apache 2.2.11 (include OpenSSL), to continue working using OpenSSL. Okay, let’s do the next steps. …